Forum - Volkswagen Polo - Polo 1.4 -01. elfel, nymedlemmedförhoppningarpåhjälpsamhet:)

halkigt
Kör: Polo 3 1.4 -01 Ort: Hällefors Medlem: 20 december 2017
Ons 20 dec 2017 22:28 Svara med citat
Hej!

Nybliven poloägare som sagt, och oinsatt i bilar överlag. Så svara gärna så enkelt som möjligt. så ska jag med försöka förklara så enkelt som möjligt.

Händelseförlopp

-5 grader och kallstart, gjorde många ärenden under en timma på olika platser (många start och stop). Bilen startar fint varje gång.

Några timmar senare åker jag 2 mil och batterilampan börjar lysa. Stannar bilen och generator remmen snurrar på. Fortsätter färden och vid 4.5 mil ca börjar vindrutetorkarna gå saktare, sen svartnar instrumentpanelbelysningen efter 5 mil så jag svänger in på en parkering och då dör bilen. Går att starta med kablar med problemen består.


Viktig information


14 000 mil.

Alltid gått i genom besiktningen fint så länge familjen haft den (9 år ca)

Nyladdat batteri sen 2 veckor tillbaka. smörjda batteripoler osv. (innan händelsen)

Testat byta batteri och batterilampan fortsatte lysa.

Frågor

1.Köpt en laddningsregulator som jag tänkte byta i morgon, något jag borde tänka på ELLER testa innan.

2. Såg i dag att det var enbart en gul säkring i lådan ovanför batteriet som var hel. ska det vara fler där? fanns plats för fyra om jag minns rätt.

På återseende
r o l l e
Kör: Ingen VW Ort: Stockholm Medlem: 21 november 2012
Ons 20 dec 2017 23:55 Svara med citat
halkigt skrev:
Hej!

Nybliven poloägare som sagt, och oinsatt i bilar överlag. Så svara gärna så enkelt som möjligt. så ska jag med försöka förklara så enkelt som möjligt.

Händelseförlopp

-5 grader och kallstart, gjorde många ärenden under en timma på olika platser (många start och stop). Bilen startar fint varje gång.

Några timmar senare åker jag 2 mil och batterilampan börjar lysa. Stannar bilen och generator remmen snurrar på. Fortsätter färden och vid 4.5 mil ca börjar vindrutetorkarna gå saktare, sen svartnar instrumentpanelbelysningen efter 5 mil så jag svänger in på en parkering och då dör bilen. Går att starta med kablar med problemen består.


Viktig information


14 000 mil.

Alltid gått i genom besiktningen fint så länge familjen haft den (9 år ca)

Nyladdat batteri sen 2 veckor tillbaka. smörjda batteripoler osv. (innan händelsen)

Testat byta batteri och batterilampan fortsatte lysa.

Frågor

1.Köpt en laddningsregulator som jag tänkte byta i morgon, något jag borde tänka på ELLER testa innan.

2. Såg i dag att det var enbart en gul säkring i lådan ovanför batteriet som var hel. ska det vara fler där? fanns plats för fyra om jag minns rätt.

På återseende


Batterilampa som lyser = batteriet laddas inte korrekt

Den första och enklaste grejen har du redan kollat, att det finns en rem kvar som driver generatorn.

Nästa steg är att skaffa en enkel spänningsprovare och mäta om generatorn laddar. Då olika elektriska förbrukare började gå sakta etc är det nästan klarlagt att generatorn inte laddar korrekt i och för sig.

Laddar den inte kollar du att den får +12V på sin lilla kabel (förmagnetisering som startar laddningen).

Vanligt fel är annars kolen som slits ut (sitter inbyggda i laddregulatorn normalt). Följdfel ibland är att den yta kolen glider mot också är utsliten så kolbyte är en första hjälpen då fler och större interna delar också kan behöva bytas)