Forum - Golf 6 (09-13) - Felkod?

Amigo
Kör: Golf 6 GT 1.4 TSI -12 Ort: Stockholm Medlem: 26 november 2014
Mån 30 dec 2019 13:39 Svara med citat
Min bil har börjat rycka lite till och från. På instrumentpanelen har den gula motorlampan lysts konstant nu. Även EPC lampan lyser, men till och från. Jag har testat tändstiften och det är inget fel på dessa.

Jag lämnade in bilen på en verkstad som har servat min bil tidigare för felsökning, de hittade 3 felkoder P0300, P0304 och P130A. Mekanikern kunde dock inte identifiera felet, han testade cylindern (4), men kunde inte hitta något fel. Jag kan tillägga att verkstaden är seriös, men de är inte specificerade i någon särskild bilmärke.

Vad kan det vara för fel tror ni?

Bild[/gallery]


Senast ändrad Mån 30 dec 2019 17:06, ändrad totalt 2 gånger
Amigo
Kör: Golf 6 GT 1.4 TSI -12 Ort: Stockholm Medlem: 26 november 2014
Mån 30 dec 2019 13:44 Svara med citat
PS. tyvärr lyckas jag inte ladda upp en bild på felkoder här, någon som vet hur?[/gallery]
candyweiss
Donator 100 Kör: Tiguan II 2.0tsi Ort: Svedala Medlem: 10 juli 2011
Mån 30 dec 2019 14:27 Svara med citat
Amigo skrev:
PS. tyvärr lyckas jag inte ladda upp en bild på felkoder här, någon som vet hur?[/gallery]


Offtopic: Jag har aldrig lyckas ladda upp några bilder/foton på detta forumet Confused

VW-karriär: Golf II -87, Jetta II -88, Golf IV -00, Golf VI -11 och nu Tiguan II -17.
pena
Kör: Golf 2 1,8 -88 Syncro Ort: Örnsköldsvik Medlem: 22 juni 2017
Mån 30 dec 2019 16:55 Svara med citat
Galleri -> Mitt galleri -> Ladda upp bild -> Browse -> "Leta fram den bild du vill hämta" -> Ladda upp -> Markera den bild du vill använda. Kolla under bilden. Där finns en sträng tex " **************" klistra in denna i inlägget. Så är det klart. Kan inte använda den i detta inlägget, då jag får en bild istället.

/Per N
Amigo
Kör: Golf 6 GT 1.4 TSI -12 Ort: Stockholm Medlem: 26 november 2014
Mån 30 dec 2019 17:07 Svara med citat
Tack! Det gick fint att ladda upp bilden! Smile
a128
Kör: Golf 6 CAXA /MQ200 Ort: Karlskrona Medlem: 29 december 2010
Tis 31 dec 2019 9:25 Svara med citat
Jag tippar på att tändspolarna är på G, men den på 4:an är sämst skick, man kan låta 4:a byta plats med en annan för att se om blir en annan felkod istället för P0304, vanligt att gummit i tändspolen spricker med överslag som följd, behöver smörjas med Beru ZFK01 silikonspray fungerar annars

4st nya tändspolar: https://www.mister-auto.se/tandspole/bougicord/157400p/

En VW går aldrig sönder, den upphör bara tillfälligt att fungera
Amigo
Kör: Golf 6 GT 1.4 TSI -12 Ort: Stockholm Medlem: 26 november 2014
Tis 31 dec 2019 13:17 Svara med citat
Tack! Jag tror faktiskt att mekanikern följde exakt din rekommendation i samband med felsökningen, men det var ingen skillnad i effekt..
Tror du att det löser problemet om man byter alla 4? Visst är det fördel att byta alla 4 eller bara det/dem som är slitna? Bra pris på din länk, men undrar om det är bra kvalitet på det? Jag brukar vanligtvis köra originaldelar eller "Bosch", men jag ser att det kostar minst dubbelt på Mekonomen jämfört med din länk.
a128
Kör: Golf 6 CAXA /MQ200 Ort: Karlskrona Medlem: 29 december 2010
Tis 31 dec 2019 13:50 Svara med citat
Min erfarenhet är när en börjar misstända så behöver dom andra tre bytas inom kort

Bougicord är fransmännens Bosch

jag kör med Purflux LS391 oljefilter på min tsi122 https://www.mister-auto.se/oljefilter/purflux/ls391/
fransk del på tysk bil

Smile

En VW går aldrig sönder, den upphör bara tillfälligt att fungera
Basilusin
Kör: Golf 1 LX -83 Ort: Finland Medlem: 16 mars 2008
Fre 03 jan 2020 11:07 Svara med citat
Har du mätt cylinder compression?

Vinterbil: Golf 6 GT -10