Forum - Volkswagen Passat - Koppla bort givaren för bromsbelägg

Kudoz
Kör: Passat 5 1.8t -04 Ort: Sollefteå Medlem: 14 mars 2020
Lör 14 mar 2020 9:10 Svara med citat
Min passat har fått fnatt angående bromsbeläggen. Har bytt båda men den varnar för slitage fortfarande. Så har tänkt koppla förbi detta. Någon med erfarenhet? Vore smidigt att göra det i motorrummet istället för hjulhuset. Jag har hört på denna modell att dom 2 kablarna inte ska kopplas ihop? Utan säras för att undvika felmeddelandet? Skriv gärna några rader. Angående färg osv. Så man inte råkar ta abs kabeln istället. Tips.. Sprängskiss osv tas gärna emot.

Givarna sitter endast fram på denna modell

Passat 1.8t 04
FRS05
Kör: Golf 6 1.6TDI - 12 Ort: Hylte Medlem: 26 december 2014
Lör 14 mar 2020 12:25 Svara med citat
Själv byglade jag bara kontakten nere vid bromsbeläggen. Borde vara det smidigaste sättet. Var nog 4-5 år sedan jag gjorde det och har fungerat. bra. Tycker det känns onödigt att hålla på att böka i motorrummet. Fungerat fint på min golf i alla fall.
Kudoz
Kör: Passat 5 1.8t -04 Ort: Sollefteå Medlem: 14 mars 2020
Lör 14 mar 2020 12:39 Svara med citat
FRS05 skrev:
Själv byglade jag bara kontakten nere vid bromsbeläggen. Borde vara det smidigaste sättet. Var nog 4-5 år sedan jag gjorde det och har fungerat. bra. Tycker det känns onödigt att hålla på att böka i motorrummet. Fungerat fint på min golf i alla fall.


Okeej. dvs på kabeln som följer med belägget? Den kontakten? Synligt eller gömde du i kontakten?
Om msn gjort rätt borde detta vara borta när man vrider på tändningen?

Edit: efter några timmars slösande så kommer jag ingen vart. Har använt en ohm mätare å på både vänster å höger sida så tjuter den från kabeln av beläggen. Däremot inte kablarna uppåt mot motorhuven. Så måste ju vara fel där istället?

Edit2: kan tillägga att detta fel kommer å går. Kan köra flera minuter ibland utan att den dyker upp. Å ingen felkod visas utan bara symbolen