Forum - Golf 6 (09-13) - Misständning

MariaK
Kör: Golf 6 122 TSI Ort: Motala Medlem: 03 april 2016
Lör 23 apr 2022 22:01 Svara med citat
Hej, jag skulle behöva hjälp eller tankar om ett problem.
1,4 l TSI felkod på misständning på cylinder 2 och 3. Efter ca 10 min körning börjar epc och motorlampan lysa och bilen går dåligt. vad mer finns det som styr tändningen?
vi har :
Bytt stift och tändspolar
letat kabelbrott
kontrollerat kamkedja (tagit bort kåpa och nollningsverktyg) även wahlsteds bil har kontrollerat kedjan
blästrat insugskanaler
bytt kamaxelgivare
bytt vevaxelgivare


Senast ändrad Sön 24 apr 2022 9:32, ändrad totalt 1 gång
candyweiss
Donator 100 Kör: Tiguan II 2.0 tsi Ort: Svedala Medlem: 10 juli 2011
Sön 24 apr 2022 6:46 Svara med citat
Imponerande bra rubrik Thumbs up
a128
Kör: Golf 6 CAXA /MQ200 Ort: Karlskrona Medlem: 29 december 2010
Tis 26 apr 2022 19:54 Svara med citat
Om inte kompet på 2 och 3 är dålig så skulle det kunna vara insprutningsventilerna som inte lirar med längre

En VW går aldrig sönder, den upphör bara tillfälligt att fungera
MariaK
Kör: Golf 6 122 TSI Ort: Motala Medlem: 03 april 2016
Tis 26 apr 2022 20:08 Svara med citat
Okej, det skumma är också att bilen går kanon i 10 minuter, sen börjar motorlampan blinka och epc tänds och den börjar gå på typ 2 cylindrar. Startar man om bilen i farten så går den kanon igen i 5-10 min, känns lite som att det skulle kunna vara el relaterat eftersom att de hjälper att bara starta om🤔
a128
Kör: Golf 6 CAXA /MQ200 Ort: Karlskrona Medlem: 29 december 2010
Tis 26 apr 2022 20:15 Svara med citat
Jag skulle ta ett kik på Long Term Fuel Trim Bank LTFT-Bank och se vilket värde den har, den borde ligga på ca -5 till 0% beroende på etanolhalten i bensinen, om den ligger runt +25% lägger jag en slant på att högtryckgivaren inte lirar med längre,
man man även testa att lossa på den lilla 2 poliga kontakt på högtryckpumpen och sena provköra bilen

En VW går aldrig sönder, den upphör bara tillfälligt att fungera
MariaK
Kör: Golf 6 122 TSI Ort: Motala Medlem: 03 april 2016
Tis 26 apr 2022 20:31 Svara med citat
Okej tack! Ska kika på detta 😁
Basilusin
Kör: Golf 1 LX -83 Ort: Finland Medlem: 16 mars 2008
Lör 30 apr 2022 9:50 Svara med citat
Jag hade samma fel. Förde in till VW verkstad. De bytte följande: kamkjed, spännare, insprutinjektorerna, kolven på cylindern som misstände, maskinerade topp och bytte ventiler.

Vinterbil: Golf 6 GT -10
MariaK
Kör: Golf 6 122 TSI Ort: Motala Medlem: 03 april 2016
Lör 30 apr 2022 10:27 Svara med citat
Okej vi har kollat kedjan och insprutinjektorer, löste sig ditt problem?