Forum - Andra Volkswagen-modeller - Caddy 1,9 TDI

MickeyMouse
Kör: Caddy 1,9 tdi Ort: Stockholm Medlem: 03 mars 2018
Lör 03 mar 2018 23:22 Svara med citat
Har en Caddy 1,9 TDI som jag har problem att starta. Problemet har uppkommit efter att dragkrok monterats .Verkar som att något drar ström när bilen står parkerad, Dålig snurr på startmotorn, men om jag har batteriladdare på under natten startar den oftast om det inte är för kallt , Mycket tacksam om någon kan tipsa mej om vad felet kan vara !!
Olof
Kör: Golf 6 Kombi 1,6TDI BMT-13 Ort: Eslöv Medlem: 25 mars 2010
Sön 04 mar 2018 6:46 Svara med citat
Har du 7 eller 13-polig släpvagnskontakt?,
och är den "fulkopplad" på bakljusen, eller can-bus kablar fram till instrumentbrädan och kablar till säkringsdosan där?
MickeyMouse
Kör: Caddy 1,9 tdi Ort: Stockholm Medlem: 03 mars 2018
Sön 04 mar 2018 20:02 Svara med citat
Har inte monterat den själv. men det är 13 pol samt att matningen är kopplad till säkringsdosa i motor rummet . Har kopplat släp i somras och allt verkade fungera som det ska .
MickeyMouse
Kör: Caddy 1,9 tdi Ort: Stockholm Medlem: 03 mars 2018
Sön 04 mar 2018 20:04 Svara med citat
Har inte monterat den själv. men det är 13 pol samt att matningen är kopplad till säkringsdosa i motor rummet . Har kopplat släp i somras och allt verkade fungera som det ska . Kan det möjligen vara någon form av jordfel .
Olof
Kör: Golf 6 Kombi 1,6TDI BMT-13 Ort: Eslöv Medlem: 25 mars 2010
Tis 06 mar 2018 4:51 Svara med citat
Om du vet vilka säkringar som är till draget, så hade jag testat att ha de urplockade några dagar, för att se om det blir någon skillnad.