Forum - Golf 6 (09-13) - Tomgång

olson
Kör: Golf 6 tdi Ort: Trosa Medlem: 18 juni 2007
Mån 21 jan 2019 11:12 Svara med citat
På min 1.6 tdi ligger tomgången på 800 när jag startar. Efter c:a 10-15 sek går den upp till 1000. Varför ?
candyweiss
Donator 100 Kör: Tiguan II 2.0tsi DSG7 -17 Ort: Svedala Medlem: 10 juli 2011
Mån 21 jan 2019 14:07 Svara med citat
olson skrev:
På min 1.6 tdi ligger tomgången på 800 när jag startar. Efter c:a 10-15 sek går den upp till 1000. Varför ?

Är det så också när den är varm?

VW-karriär: Golf II -87, Jetta II -88, Golf IV -00, Golf VI -11 och nu Tiguan II -17.
olson
Kör: Golf 6 tdi Ort: Trosa Medlem: 18 juni 2007
Mån 21 jan 2019 17:48 Svara med citat
Ja, jag kör minst en halvtimme med webasto. Senare när man stannar t.ex. vid 1 rödlyse ligger den kvar på 1000 varv.
candyweiss
Donator 100 Kör: Tiguan II 2.0tsi DSG7 -17 Ort: Svedala Medlem: 10 juli 2011
Mån 21 jan 2019 17:59 Svara med citat
olson skrev:
Ja, jag kör minst en halvtimme med webasto. Senare när man stannar t.ex. vid 1 rödlyse ligger den kvar på 1000 varv.

Hur är konditionen på batteriet?

VW-karriär: Golf II -87, Jetta II -88, Golf IV -00, Golf VI -11 och nu Tiguan II -17.
olson
Kör: Golf 6 tdi Ort: Trosa Medlem: 18 juni 2007
Mån 21 jan 2019 18:12 Svara med citat
Funkar bra
Mranderz
Kör: Tiguan GT 190 4M R-line Ort: Nacka Medlem: 10 november 2015
Mån 21 jan 2019 20:40 Svara med citat
Golf 7 höjer ju tomgången när man höjer kopplingen något för att hjälpa till med grundgasen. Får du ner kopplingen hela vägen i golvet? Vet inte om det är någon sensor eller lägesgivare som känner av detta som kanske spökar? Om denna funktion nu också finns på 6:an?
olson
Kör: Golf 6 tdi Ort: Trosa Medlem: 18 juni 2007
Mån 21 jan 2019 21:58 Svara med citat
Jag har ingen kopplingspedal Very Happy
Olof
Kör: Golf 6 Kombi 1,6TDI BMT-13 Ort: Eslöv Medlem: 25 mars 2010
Ons 23 jan 2019 5:46 Svara med citat
olson skrev:
På min 1.6 tdi ligger tomgången på 800 när jag startar. Efter c:a 10-15 sek går den upp till 1000. Varför ?


Om du har har webasto eller elektrisk motorvärmare, så får motorstyrdonet signal om att motorn är varm vid start, när vattenpumpen börjar pumpa runt motorvattnet som är kallt/mindre varmt, så konstaterat motorstyrdonet att motorn inte är tillräckligt varm, och höjer tomgångsvarvet.
olson
Kör: Golf 6 tdi Ort: Trosa Medlem: 18 juni 2007
Ons 23 jan 2019 11:56 Svara med citat
Låter logiskt men efter c:a 3 mil när jag stannar vid t.ex. 1 rödlyse är varvet fortfarande 1000 varv. Motorn borde kommit upp i temp då.
Olof
Kör: Golf 6 Kombi 1,6TDI BMT-13 Ort: Eslöv Medlem: 25 mars 2010
Fre 25 jan 2019 5:58 Svara med citat
Vilken temperatur visar kylarvattnet?, och oljan(visas i färddatormenyn)?
Är det kallt ute, och låg belastning på motorn så har 1,6TDI, svårt att bli genomvarm i motorn, om du inte nyttjar webaston under färd.
Är webaston fabriksmonterad, eller eftermonterad på verkstad?
olson
Kör: Golf 6 tdi Ort: Trosa Medlem: 18 juni 2007
Fre 25 jan 2019 8:26 Svara med citat
Har inte kollat oljetemp menn vattnet är på 90 efter nå'n minuts körnig. Webasto är fabriksmonterad.
FRS05
Kör: Golf 6 1.6TDI - 12 Ort: Hylte Medlem: 26 december 2014
Fre 25 jan 2019 12:02 Svara med citat
Hur kan vattnet nå 90 grader efter någon minuts körning? Nu när det är minus kan jag få köra ett par mil innan vattnet går upp i 90 grader.
olson
Kör: Golf 6 tdi Ort: Trosa Medlem: 18 juni 2007
Fre 25 jan 2019 13:42 Svara med citat
Jag citerar mig själv: "Ja, jag kör minst en halvtimme med webasto"
vw golf6
Kör: Golf 6 1.6 -10 Ort: Kungsbacka Medlem: 26 januari 2019
Lör 26 jan 2019 20:04 Svara med citat
Hej
Har en golf 6 årsmodell 2010 1.6 tdi bluemotion .Den är svårt att starta har försökt med både nycklarna men hjälper inte.
Inga lampor lyser o den starta vid varje försök men dör direkt, då efter 10-15 försök startar efteråt
Jag skulle vara tacksamt om nån vet vad det kan vara fel
candyweiss
Donator 100 Kör: Tiguan II 2.0tsi DSG7 -17 Ort: Svedala Medlem: 10 juli 2011
Lör 26 jan 2019 22:22 Svara med citat
vw golf6 skrev:
Hej
Har en golf 6 årsmodell 2010 1.6 tdi bluemotion .Den är svårt att starta har försökt med både nycklarna men hjälper inte.
Inga lampor lyser o den starta vid varje försök men dör direkt, då efter 10-15 försök startar efteråt
Jag skulle vara tacksamt om nån vet vad det kan vara fel

Varför startar du inte en ny tråd? Detta är ju ett helt annat ämne.

VW-karriär: Golf II -87, Jetta II -88, Golf IV -00, Golf VI -11 och nu Tiguan II -17.
Olof
Kör: Golf 6 Kombi 1,6TDI BMT-13 Ort: Eslöv Medlem: 25 mars 2010
Sön 27 jan 2019 10:16 Svara med citat
Nu kommer jag med en vild gissning:
Det har inte med dsg-lådan, och hur hårt du trampar på bromsen att göra?, har för mig att ”lätt” tryck på bromsen signalerar till bilen att den ska vara beredd att köra iväg, med förhöjt tomgångsvarv.
olson
Kör: Golf 6 tdi Ort: Trosa Medlem: 18 juni 2007
Sön 27 jan 2019 17:31 Svara med citat
Olof skrev:
Nu kommer jag med en vild gissning:
Det har inte med dsg-lådan, och hur hårt du trampar på bromsen att göra?, har för mig att ”lätt” tryck på bromsen signalerar till bilen att den ska vara beredd att köra iväg, med förhöjt tomgångsvarv.

Kanske det men det börjar ju redan innan jag åkt hemifrån. (står stilla med park i)
Olof
Kör: Golf 6 Kombi 1,6TDI BMT-13 Ort: Eslöv Medlem: 25 mars 2010
Tor 07 feb 2019 6:18 Svara med citat
olson skrev:
Låter logiskt men efter c:a 3 mil när jag stannar vid t.ex. 1 rödlyse är varvet fortfarande 1000 varv. Motorn borde kommit upp i temp då.


Hur stor belastning har du på motorn de 3 milen?,
då jag själv måste hålla motorvägsfart(110km/h), nu på vintern för att motorn inte ska bete sig som din.
Håller jag bara runt 80km/h, så vet jag inte i förväg hur den beter sig.
olson
Kör: Golf 6 tdi Ort: Trosa Medlem: 18 juni 2007
Tor 07 feb 2019 8:14 Svara med citat
95% motorväg
Olof
Kör: Golf 6 Kombi 1,6TDI BMT-13 Ort: Eslöv Medlem: 25 mars 2010
Fre 08 feb 2019 6:08 Svara med citat
Det enda jag kan tänka mig då är partikelfilterrengöring, men det låter konstigt, om det inträffar varje gång du kör.