Forum - Golf 4 (98-04) - Fel på batteriet eller generatorn

Golfare4
Kör: Golf 4 1.6 Ort: Karlstad Medlem: 27 september 2020
Sön 27 sep 2020 19:39 Svara med citat
Hej!
Har en Golf IV 02:a som ej startar. Mätte spänningen i vila med multimeter och fick då 12,45 V (bilen hade då stått orörd i ca 3 dygn).

Testade sen att starta utan framgång (instrumentpanelen flimrade till men ingen respons från motorn).

Kopplade då på laddaren (en sån där med analog mätare). Nålen pekade på ~3 V när laddningen påbörjades och stannade efter en stund strax innan nollstrecket. Kopplade sen bort kablarna från batteriet och mätte åter spänningen, som visade 13,65 V. Provade att starta igen utan framgång.

**Har inte mätt direkt mot generatorn då jag är osäker på vart jag ska placera mätproberna.**

Var i helsef*r kan problemet ligga? Generatorn? Kablar?

Tack på förhand för tips.
Mranderz
Kör: Tiguan GT 190 4M R-line Ort: Karlstad Medlem: 10 november 2015
Sön 27 sep 2020 21:09 Svara med citat
Har du kontrollerat jordflätan från batteriet till karossen? Skruva isär och gör rent. Polklämmorna har du såklart också tagit av och gjort rent? Testa koppla startkablar från annan bil till din och då sätter du såklart minusklämma på någon karossdel. Funkar det då så vet du att du har något jordfel. Återkoppla gärna!
Golfare4
Kör: Golf 4 1.6 Ort: Karlstad Medlem: 27 september 2020
Sön 27 sep 2020 21:41 Svara med citat
Mranderz skrev:
Har du kontrollerat jordflätan från batteriet till karossen? Skruva isär och gör rent. Polklämmorna har du såklart också tagit av och gjort rent? Testa koppla startkablar från annan bil till din och då sätter du såklart minusklämma på någon karossdel. Funkar det då så vet du att du har något jordfel. Återkoppla gärna!


Tack för svaret!

jag har rengjort polklämmorna för inte så länge sedan men inte kollat jordflätan till karossen.

Testade att starta med startkablar från annan bil och då startade bilen.
Mranderz
Kör: Tiguan GT 190 4M R-line Ort: Karlstad Medlem: 10 november 2015
Mån 28 sep 2020 7:40 Svara med citat
Bra att du återkopplade! Låter onekligen som strömmen från din bils egna batteri inte når ut som det ska!

Följ kablaget från negativa polen till anslutningen i karossen. När du hittat anslutningspunkten skruvar du bort och gör ordentligt rent. Titta på jordningsflätan om det är en sådan du har, ser den minsta skadad ut köper du ny. Är det tjock jordningskabel kan du mäta hur stor förlusten är genom kabeln. Byt om det är dåligt.

Kör inte bilen tills detta är fixat även om den startar med starthjälp då det kan få en mängd andra konsekvenser som tex att generatorn överladdar batteriet om den anslutningen fungerar osv. Fast jag misstänker att bilen stannar så fort du kopplade bort kablarna?

Återkoppla när du löst det!
Mranderz
Kör: Tiguan GT 190 4M R-line Ort: Karlstad Medlem: 10 november 2015
Mån 28 sep 2020 7:44 Svara med citat
Din fundering om generatorn: så länge det finns kräm i bilens batteri går det att köra med helt trasig generator eller med en trasig generatorrem, likaså att starta bilen så det kan inte vara din generator. Du får då också en varning i form av batterisymbol i displayen eftersom ingen laddström når batteriet i ett sådant läge.
Mranderz
Kör: Tiguan GT 190 4M R-line Ort: Karlstad Medlem: 10 november 2015
Mån 28 sep 2020 9:47 Svara med citat
Jag hittade lite info här om ett liknande problem:

https://swnet.fordon.bilar.narkive.com/TNJeqMWq/ngt-slags-elproblem-ur laddning-golf-iv-tdi-98
rolly
Kör: Golf 4 1,6 16v (azd) Ort: Norrköping Medlem: 12 juni 2016
Mån 28 sep 2020 10:01 Svara med citat
Kolla så säkring är hel i den lilla boxen som sitter på batteriet
Golfare4
Kör: Golf 4 1.6 Ort: Karlstad Medlem: 27 september 2020
Lör 17 okt 2020 11:43 Svara med citat
Mranderz skrev:
Din fundering om generatorn: så länge det finns kräm i bilens batteri går det att köra med helt trasig generator eller med en trasig generatorrem, likaså att starta bilen så det kan inte vara din generator. Du får då också en varning i form av batterisymbol i displayen eftersom ingen laddström når batteriet i ett sådant läge.


Ursäkta sent svar. Lite körigt här 😄. Bytte batteri och problemet försvann!
Stötfångaren
Kör: Golf 7 Ort: Stockholm Medlem: 14 oktober 2020
Ons 21 okt 2020 12:28 Svara med citat
Golfare4 skrev:
Ursäkta sent svar. Lite körigt här 😄. Bytte batteri och problemet försvann!

Det utesluter inte att generatorn kan vara trasig. Med motorn igång, mät spänningen på batteriet. Värdet bör ligga på 14.0-14.4V. Om det är lägre, kontrollera om värdet stiger (=generatorn laddar).