Forum - Volkswagen Polo - Elprogroblem

Derknat
Kör: Golf 3 1,8 GT 1993 Ort: Flen Medlem: 04 augusti 2021
Ons 04 aug 2021 12:39 Svara med citat
Har en polo 2003 1,4 16V som börjat dra tjyvström, den laddar som den ska och startar fint när den nyttjats nyligen, men får den stå över natten så orkar den inte dra igång motorn. Har dragit säkringen till stereon då jag misstänkte att felet kunde vara där då det är en eftermarknadsstereo. Det blev lite bättre och den kunde stå någon timme längre innan batteriet var så svagt att den inte orkar starta ingen, men över natten så är batteriet svagt igen men inte dött då centrallås fungerar. Är det ett vanligt problem på polo 4 och vad kan det vara för fel?
r o l l e
Kör: Ingen VW Ort: Stockholm Medlem: 21 november 2012
Ons 04 aug 2021 16:22 Svara med citat
Derknat skrev:
Har en polo 2003 1,4 16V som börjat dra tjyvström, den laddar som den ska och startar fint när den nyttjats nyligen, men får den stå över natten så orkar den inte dra igång motorn. Har dragit säkringen till stereon då jag misstänkte att felet kunde vara där då det är en eftermarknadsstereo. Det blev lite bättre och den kunde stå någon timme längre innan batteriet var så svagt att den inte orkar starta ingen, men över natten så är batteriet svagt igen men inte dött då centrallås fungerar. Är det ett vanligt problem på polo 4 och vad kan det vara för fel?


HUR vet du att det är tjuvström?

Och inte ett batteri som ledsnat på livet? Eller ett dåligt batteri och en trött generator?

Börja med att gör ett belastningsprov på batteriet och mät spänning över batteriet och se huruvida det är ok.

Mät sedan spänning när motorn är igång, bör vara +13V och om du håller lite varv typ +2000 rpm bör det vara +13.5V

Om batteriet är bra och generaton laddar som den ska, skulle jag börja kolla om någon dörrbrytare är lite sliten och tänder kupebelysning efter en stund. Eller bromskontakten tex tänder bromsljusen mitt i natten en timme eller två